Navigateurs recommandés pour le téléchargement de l’application Launcher - Metasys - LIT-12013352 - M4-SNE10500-0 - M4-SNE10501-0 - M4-SNE11000-0 - M4-SNE11001-0 - M4-SNE110L0-0 - M4-SNE110L1-0 - M4-SNE22000-0 - M4-SNE22001-0 - Supervisory Device - SNE10 Network Engine - SNE11 Network Engine - SNE22 Network Engine - SNE Supervisory Network Engine - 11.0

Guide de mise en service du SNE

Brand
Metasys
Product name
SNE10 Network Engine
SNE11 Network Engine
SNE22 Network Engine
SNE Supervisory Network Engine
Document type
Commissioning Guide
Document number
LIT-12013352
Version
11.0
Revision date
2021-06-09
Language
Français (France)

Pour accéder à un moteur de réseau afin de télécharger l’application Launcher, vous pouvez utiliser Windows Internet Explorer version 11, Google Chrome version 78 ou ultérieure, Apple Safari version 11.0 ou ultérieure, ou Microsoft Edge version 44 ou ultérieure. D'autres navigateurs Web peuvent fonctionner, mais ils n'ont pas été testés ou ne sont pas pris en charge. Après avoir installé l'application Launcher, utilisez cette dernière, et non le navigateur Web, pour ouvrir l'interface utilisateur du Portail de gestion du site.