Consideraciones sobre el software antivirus (solo para el servidor Metasys, NxE85, NIE89 y LCS85) - Metasys - LIT-12011279 - General System Information - Metasys System - 10.1

Boletín técnico de orientaciones sobre redes y TI

Brand
Metasys
Product name
Metasys System
Document type
Technical Bulletin
Document number
LIT-12011279
Version
10.1
Revision date
2020-11-13
Language
Español (España)

Es necesario realizar escaneos frecuentes de virus en el servidor Metasys, NxE85, NIE89 y LCS85 para mantener la integridad de su sistema. Ofrecemos asistencia en el escaneo de virus solo en componentes del sistema Metasys basados en plataformas de servidor y en equipos informáticos (servidor Metasys, NxE85, NIE89 y LCS85). Los motores de red basados en hardware y otros componentes del sistema Metasys que no se ejecutan en un equipo no son compatibles con los escaneos de virus; sin embargo, muchas de las características del sistema operativo no requeridas por el software de Metasys han sido eliminadas de los motores, lo que los hace menos vulnerables a los ataques al sistema operativo.

Hemos probado el servidor Metasys, NxE85, NIE89, y LCS85 con éxito con los siguientes programas de software antivirus:

  • Symantec AntiVirus Corporate Edition 12.0 o superior.
    Nota: Se recomienda el software Symantec® Endpoint Protection Corporate Edition, versión 12.0 o posterior, para el NxE85 y el LCS85.
  • McAfee® VirusScan® Enterprise, versión 8.8 con parche 9.

Para obtener información detallada, consulte Apéndice: Instalación del software antivirus.