Browser-Empfehlungen zum Herunterladen des Launchers - Metasys - LIT-12013352 - M4-SNE10500-0 - M4-SNE11000-0 - M4-SNE110L0-0 - M4-SNE22000-0 - Supervisory Device - SNE16 Network Engine - SNE22 Network Engine - SNE Supervisory Network Engine - 10.1

Inbetriebnahmeanleitung SNE

Brand
Metasys
Product name
SNE16 Network Engine
SNE22 Network Engine
SNE Supervisory Network Engine
Document type
Commissioning Guide
Document number
LIT-12013352
Version
10.1
Revision date
2020-11-10
Language
Deutsch

Für den Zugriff auf eine Automationsstation zum Herunterladen der Anwendung Launcher können Sie Windows Internet Explorer Version 11, Google Chrome Version 54 oder höher, Apple Safari Version 10.0 oder höher oder Microsoft Edge Version 38.14393 verwenden. Andere Webbrowser funktionieren u. U. auch, diese sind jedoch nicht getestet und werden nicht unterstützt. Nachdem Sie den Launcher installiert haben, können Sie sich mit dem Launcher, aber nicht mit dem Webbrowser beim Liegenschaftsportal anmelden.